• 网站首页
  • 股票浅析紫运强弱界线指标公式

    发布时间: 2020-11-20 14:01首页:供求财经网 > 股票配资 > 股票配资平台 > 正文 阅读()

    股票浅析紫运强弱界线指标公式

     

    乐凯胶片股票浅析紫运强弱界线指标公式

    指标名称:紫运强弱界线指标公式

    指标类型:金叉死叉

    指标代码:
    未现该未来函数
    RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
    WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    J1:=SMA(RSV1,3,1);J2:=SMA(J1,3,1);
    W1:=SMA(RSV2,3,1);W2:=SMA(W1,3,1);
    强弱界线:49,POINTDOT,LINETHICK3,COLOR9966CC;
    见顶信号:100,COLORCCFF00;
    出点准备: IF(CROSS(J2,J1) AND J2>85,70,100),LINETHICK2,COLOR00FF00;
    趋势线: WEN,LINETHICK2,COLORFF84FF;
    买点准备:IF(趋势线<=10,30,0),LINETHICK2,coloryellow;
    G1:W1,LINETHICK2,colorwhite;
    G2:W2,LINETHICK2,colorcyan;
    STICKLINE(趋势线>88,100,趋势线,5,1),colorgreen;
    STICKLINE(趋势线<=10,0,趋势线,5,1),coloryellow;
    STICKLINE(COUNT(趋势线<REF(趋势线,1) AND 趋势线<10,2)=2 ,0,20,8,0),colorred;
    STICKLINE(CROSS(J2,J1) AND J2>85,100,80,8,0),colorgreen;
    DRAWICON(CROSS(趋势线,49),趋势线,7),colorred;
    DRAWICON(FILTER(CROSS(G2,G1) AND G2>81,10),G2*1.05,2);
    DRAWTEXT(CROSS(趋势线,49),47,'转强'),colorred;
    DRAWTEXT(CROSS(49,趋势线),52,'转弱'),colorgreen;


    1.对消息要仔细的分析.并结合盘面看市场是否认同的。若听了所谓的内幕消息.不加思索地杀进去.常常“消息反被消息误”,对后市分析预测,最好多一份警惕,多一份风险意识。俗话说“小心驶得万年船”,大盘是否见底,难说;个股是否已跌不动,不见得。对所谓的“见底”、“反弹”、“将升至x x点”之类的言论最好多一分戒心。

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(116jq.com) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015